Mise à jour du paquetage *.deb de Jargon Informatique

Hier, Yassinux m'a rapporté que le paquet *.deb de Jargon Informatique dépendait de la bibliothèque Fltk 1.1.7 (c'est la version la plus récente de la branche 1.1, qui n'est pas encore disponible dans des dépôts d'Ubuntu).



C'est maintenant réglé avec le nouveau paquet :

Commentaires

1. Le jeudi, avril 20 2006, 23:09 par Yassinux

Ca fait super chouette de se trouver dans un message !!!
VIVE MOI !
(oups ! ca compte pour du flood ?)

2. Le mardi, avril 25 2006, 20:23 par Asher256

:-)